专抓涨停股票指标公式,股票知识,股票入门,炒股入门

更多>> 高手进阶

专抓涨停股票指标公式
专抓涨停指标公式
P1:=5;
P2:=4;
SSRCJL:=EMA(VOL,13);
SSRCJE:=EMA(AMOUNT,13);
SSRCBJX:=((SSRCJE / SSRCJL) / 100);
SSRGL:=(((CLOSE - SSRCBJX) / SSRCBJX) * 100);
绝对底:=SSRGL<(0-18);
大底:=SSRGL<(0-14);
中底:=SSRGL<(0-10);
短底:=SSRGL<(0-6);

STICKLINE((SSRGL < (0 - 18)),60,80,1,0),COLORRED;
STICKLINE((SSRGL < (0 - 14)),40,60,1,0),COLORBLUE;
STICKLINE((SSRGL < (0 - 10)),20,40,1,0),COLORYELLOW;
STICKLINE((SSRGL < (0 - 6)),0,20,2,0),COLORWHITE;
高卖:80, POINTDOT,COLORRED;
低吸:20, POINTDOT,COLORGREEN;
VAR1:=LLV(LOW,P1);
VAR2:=HHV(HIGH,P1);
K: EMA((CLOSE-VAR1)/(VAR2-VAR1)*100,P2),COLORRED,LINETHICK2;
D: EMA(0.667*REF(K,1)+0.333*K,2),COLORGREEN,LINETHICK2;
万2开户
(赠送炒股公式)
index.xml index1.xml index2.xml index3.xml index4.xml news.xml site.xml ticai.xml 专抓涨停股票指标公式,股票知识,股票入门,炒股入门