惊曝股票抄底公式,股票知识,股票入门,炒股入门

更多>> 高手进阶

惊曝股票抄底公式
1,定义
底分型:第二根K线是相邻三根K线低点中最低的,而高点是三根K线中高点最低的。
所有的底都必须是底分型。也就是:没有底分型,还没见底。
2,底分型的形成
多空双方经过激烈的争夺,空方占优势形成下跌的一段,之后多空基本平衡,最后多方占优势,形成一段上涨。
那么,在确定多方占优势,也就是底分型形成之后介入是不是盈利的概率更大呢?

3,底分型的寻找
笔者给懒人同志们已经写好并通过测试了。适用于通达信。

V00:= HIGH<REF(HIGH,1) AND LOW<REF(LOW,1);
V01:= HIGH<REF(HIGH,1) AND LOW>REF(LOW,1);
V02:= HIGH>REF(HIGH,1) AND LOW<REF(LOW,1);
V03:= HIGH>REF(HIGH,1) AND LOW>REF(LOW,1);
V04:= REF(HIGH,2) < HIGH AND REF(LOW,2) < LOW
AND REF(HIGH,2) > REF(HIGH,1) AND REF(LOW,2) < REF(LOW,1);
V1:= COUNT(V00,6)>=3 AND COUNT(V01 OR V02,5)=0 AND LLVBARS(LOW,6) = 1 AND HHVBARS(HIGH,6) >= 5 AND V03;
V2:= COUNT(V00,7)>=3 AND COUNT(V01 OR V02,6)=1 AND LLVBARS(LOW,7) = 2 AND HHVBARS(HIGH,7) >= 6 AND V04;
V3:= COUNT(V00,7)>=3 AND COUNT(V01 OR V02,6)=1 AND LLVBARS(LOW,7) = 1 AND HHVBARS(HIGH,7) >= 6 AND V03;
V4:= COUNT(V00,8)>=3 AND COUNT(V01 OR V02,7)<=2 AND LLVBARS(LOW,8) = 2 AND HHVBARS(HIGH,8) >= 7 AND V04;
V5:= COUNT(V00,8)>=3 AND COUNT(V01 OR V02,7)<=2 AND LLVBARS(LOW,8) = 1 AND HHVBARS(HIGH,8) >= 7 AND V03;
V6:= COUNT(V00,9)>=3 AND COUNT(V01 OR V02,8)<=3 AND LLVBARS(LOW,9) = 2 AND HHVBARS(HIGH,9) >= 8 AND V04;
V7:= COUNT(V00,9)>=3 AND COUNT(V01 OR V02,8)<=3 AND LLVBARS(LOW,9) = 1 AND HHVBARS(HIGH,9) >= 8 AND V03;
V8:= COUNT(V00,10)>=3 AND COUNT(V01 OR V02,9)<=4 AND LLVBARS(LOW,10) = 2 AND HHVBARS(HIGH,10) >= 9 AND V04;
V9:= COUNT(V00,10)>=3 AND COUNT(V01 OR V02,9)<=4 AND LLVBARS(LOW,10) = 1 AND HHVBARS(HIGH,10) >= 9 AND V03;
V10:= COUNT(V00,11)>=3 AND COUNT(V01 OR V02,10)<=5 AND LLVBARS(LOW,11) = 2 AND HHVBARS(HIGH,11) >= 10 AND V04;
XG: V1 OR V2 OR V3 OR V4 OR V5 OR V6 OR V7 OR V8 OR V9 OR V10;

在加入综合选股时,XG=1。

这时,你就会选出一些底分型的股票,这些股票,至少具备低吸的基本要素。而如何才能买到一买就拉升的股票呢?
万2开户
(赠送炒股公式)
index.xml index1.xml index2.xml index3.xml index4.xml news.xml site.xml ticai.xml 惊曝股票抄底公式,股票知识,股票入门,炒股入门