网状指标﹢量柱擒涨停指标组合,股票知识,股票入门,炒股入门

更多>> 高手进阶

网状指标﹢量柱擒涨停指标组合

网状指标公式 LNGJ:=HSL*0.5+REF(HSL,1)*0.3+REF(HSL,2)*0.2;{量能攻击,加权求和}
LLJX:=EMA(LNGJ,3);
B:0,POINTDOT,COLORWHITE;
B1:SUM(LLJX,1),COLORCYAN;
B2:SUM(LLJX,2),COLORCYAN;
B3:SUM(LLJX,3),COLORCYAN;
B4:SUM(LLJX,4),COLORCYAN;
B5:SUM(LLJX,5),COLORCYAN;
B6:SUM(LLJX,6),COLORCYAN;
B7:SUM(LLJX,7),COLORCYAN;
B8:SUM(LLJX,8),COLORCYAN;
B9:SUM(LLJX,9),COLORCYAN;
B10:SUM(LLJX,10),COLORCYAN;
A1:IF(B1>REF(B1,1),B1,DRAWNULL),COLORRED;
A2:IF(B2>REF(B2,1),B2,DRAWNULL),COLORRED;
A3:IF(B3>REF(B3,1),B3,DRAWNULL),COLORRED;
A4:IF(B4>REF(B4,1),B4,DRAWNULL),COLORRED;
A5:IF(B5>REF(B5,1),B5,DRAWNULL),COLORRED;
A6:IF(B6>REF(B6,1),B6,DRAWNULL),COLORRED;
A7:IF(B7>REF(B7,1),B7,DRAWNULL),COLORRED;
A8:IF(B8>REF(B8,1),B8,DRAWNULL),COLORRED;
A9:IF(B9>REF(B9,1),B9,DRAWNULL),COLORRED;
A10:IF(B10>REF(B10,1),B10,DRAWNULL),COLORRED;
RSV:=(C-LLV(L,9))/(HHV(H,9)-LLV(L,9))*100;
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
J:=3*K-2*D;
量柱擒涨停指标,擒涨停的利器

VVOL:IF(CURRBARSCOUNT=1 AND PERIOD=5,VOL*240/FROMOPEN,DRAWNULL),NODRAW;
STICKLINE(CURRBARSCOUNT=1 AND PERIOD=5,VVOL,0,-1,-1),COLOR00C0C0;
VOLUME:VOL,VOLSTICK;
AA:=VOL>=REF(V,1)*1.91 && C>REF(C,1);
AA1:=VOL<REF(LLV(VOL,21),1);
AA2:=VOL<REF(LLV(VOL,55),1);
AA3:=ABS(VOL-REF(VOL,1))/REF(VOL,1)<=0.05;
STICKLINE(AA,0,V,1,0),COLORYELLOW;
STICKLINE(AA1,0,V,1,0),COLORGREEN;
STICKLINE(AA2,0,V,1,0),COLORMAGENTA;
STICKLINE(AA3,0,V,1,0),COLORWHITE;
MV1:MA(VOL,5);
MV2:MA(VOL,10); 倍量柱选股公式源码: 倍数:=1.9;
倍量1:=REF(VOL,3)>倍数*REF(VOL,4) AND REF(C,3)>=REF(O,3);
价升量缩:= LLV(C,3)>=REF(L,3) AND HHV(VOL,3)<=REF(VOL,3);
连阳:= COUNT(C>=O,4)=4;
选股:倍量1 AND 价升量缩 AND 连阳;

万2开户
(赠送炒股公式)
index.xml index1.xml index2.xml index3.xml index4.xml news.xml site.xml ticai.xml 网状指标﹢量柱擒涨停指标组合,股票知识,股票入门,炒股入门