庄家抬轿指标如何用?,股票知识,股票入门,炒股入门

更多>> 高手进阶

庄家抬轿指标如何用?

庄家抬轿的含义

  此词来源于股市,形容庄家难以操纵大盘时使用的一种手段,用来降低损失,获得最大经济利益。目前已经有软件供广大股民用户下载,也可以说是一个股票软件,可以拿来抄控股盘。

  大智慧庄家抬轿指标公式原码

  VAR1:=EMA(EMA(CLOSE,9),9);

  控盘:(VAR1-REF(VAR1,1))/REF(VAR1,1)*1000;

  STICKLINE(控盘<0,控盘,0,1,0),COLORWHITE;

  A10: CROSS(控盘,0);

  无庄控盘:IF(控盘<0,控盘,0),COLORWHITE,;

  开始控盘:IF(A10,5,0),LINETHICK1,COLORYELLOW;

  STICKLINE(控盘>REF(控盘,1) AND 控盘>0,控盘,0,1,0),COLORRED;

  有庄控盘:IF(控盘>REF(控盘,1) AND 控盘>0,控盘,0),COLORRED,;

  VAR2:=100*WINNER(CLOSE*0.95);

  STICKLINE(VAR2>50 AND COST(85)<CLOSE AND 控盘>0,控盘,0,1,0),COLORFF00FF;

  高度控盘:IF(VAR2>50 AND COST(85)<CLOSE AND 控盘>0,控盘,0),COLORFF00FF;

  通达信庄家抬轿指标公式原码

  VAR1:=EMA(EMA(CLOSE,13),13);

  控盘:= (VAR1-REF(VAR1,1))/REF(VAR1,1)*1000,COLORFFCCCC,POINTDOT;

  STICKLINE(控盘<0,控盘,0,2,0),COLORWHITE;

  无庄控盘:控盘<0,COLORWHITE;

  STICKLINE(控盘>REF(控盘,1) AND 控盘>0,控盘,0,2,1),COLORRED;

  有庄控盘: 控盘>REF(控盘,1) AND 控盘>0,COLORRED;

  VAR2:=100*WINNER(CLOSE*0.95);

  STICKLINE(控盘<REF(控盘,1) AND 控盘>0,控盘,0,2,0),COLOR00FF00;

  主力出货: 控盘<REF(控盘,1) AND 控盘>0,COLOR00FF00;

  STICKLINE(VAR2>50 AND COST(85)<CLOSE AND 控盘>0,控盘,0,2,0),COLORFF00FF;

  高度控盘: VAR2>50 AND COST(85)<CLOSE AND 控盘>0,COLORFF00FF;

  A10:=CROSS(控盘,0);

  开始控盘:IF(A10,6,0),COLORYELLOW;

  STICKLINE(控盘<REF(控盘,1) AND 控盘>0,控盘,0,1,0),COLOR00FF00;

  主力出货:IF(控盘<REF(控盘,1) AND 控盘>0,控盘,0),COLOR00FF00

限时优惠:万1.8开户
(赠送JK波段王公式)
免责申明: 1、本站涉及的内容仅供参考,不作为投资依据,依此操作风险自担。
2、本站部分内容转载自网络,如有侵权请联系QQ9446379删除。
index.xml index1.xml index2.xml index3.xml index4.xml news.xml