股票公式:碧血洗银枪(副、未来),股票知识,股票入门,炒股入门

更多>> 股票入门

股票公式:碧血洗银枪(副、未来)

  股票公式:碧血洗银枪(副、未来)。下面杰克文为你介绍股票公式:碧血洗银枪(副、未来)。

  碧血洗银枪(副、未来)

  Var2:=(CLOSE-REF(CLOSE, 1))/REF(CLOSE, 1)*100;

  Var3:=(CLOSE-LLV(LOW, 18))/(HHV(HIGH, 18)-LLV(LOW, 18))*100;

  Var4:=SMA(Var3, 9, 1);

  Var5:=SMA(Var4, 3, 1);

  J:3*Var4-2*Var5,colorff00ff;

  Var6:=J》1*REF(J, 1);

  Var7:=LLVBARS(LOW, 50);

  Var8:=SUM(VOL, Var7);

  Var9:=HHVBARS(HIGH, 50);

  Var10:=SUM(VOL, Var9);

  Var11:=(CLOSE-REF(OPEN, Var9))/REF(OPEN, Var9)*100;

  Var12:=Var10/CAPITAL*100;

  Var13:=(CLOSE-REF(OPEN, Var7))/REF(OPEN, Var7)*100;

  Var14:=Var8/CAPITAL*100;

  Var15:MA(WINNER(CLOSE),3)*100;

  Var16:EMA(Var4,3);

  A2:EMA(Var4,3), COLORFFDDCC,linethick2;

  A3:EMA(A2,3), COLORFFBBCC;

  A4:EMA(A3,3), COLORFF99CC;

  A5:EMA(A4,3), COLORFF55CC;

  A6:EMA(A5,3), COLORFF33CC;

  A7:EMA(A6,3), COLORFF11CC,linethick2;

  c1:=cross(a2,a7) and a2》a7;

  DRAWICON(c1,a2,1);

  AA:EMA(A5,36),LINETHICK2, COLORyellow;

  DRAWTEXT(CROSS(A4, AA) AND Var11,a4,‘@’),color00ff00;

  DRAWTEXT(CROSS(A2,J) AND A2》75, A2, ‘峰’), COLORYELLOW;

  DRAWTEXT(CROSS(J, A2) AND Var6 AND A2《20 AND Var2》9 OR A2》1*REF(A2, 1) AND Var2》4 AND A2《60, A2, ‘拉’), colorred;

  更多股票公式:碧血洗银枪(副、未来)的相关信息请关注金投股票网。

万2开户
(赠送炒股公式)
免责申明: 1、本站涉及的内容仅供参考,不作为投资依据,依此操作风险自担。
2、本站部分内容转载自网络,如有侵权请联系QQ9446379删除。
index.xml index1.xml index2.xml index3.xml index4.xml news.xml