股票公式:大智慧指标之阴线买入源码,股票知识,股票入门,炒股入门

更多>> 股票入门

股票公式:大智慧指标之阴线买入源码

  股票公式:大智慧指标之阴线买入源码。下面杰克文为你介绍股票公式:大智慧指标之阴线买入源码。

  阴线买入源码

  由于积分的限制,不能上传图片附件,请原谅。

  Var11aa:=EMA(CLOSE,30)-EMA(CLOSE,17);

  Var12aa:=EMA(Var11aa,5);

  九:=TROUGHBARS(3,10,1)《1 AND CROSS(Var11aa,Var12aa);

  DRAWICON(九》0,8,1 );

  drawtext(九,99,‘九’),color000000;

  Var2a:=(EMA(CLOSE,26)-EMA(CLOSE,52))/MA(CLOSE,60)*100;

  Var3a:=EMA(Var2a,18);

  Var4a:=Var2a《-1;

  Var5a:=Var4a AND CROSS(Var2a,Var3a);

  追2:=Var5a;

  追涨C:=if(追2》0,0.8,0),STICK,COLORYELLOW,linethick4 ;

  xx:=EMA(CLOSE,30)-EMA(CLOSE,17);

  yy:=EMA(xx,13);

  短针2:=TROUGHBARS(3,5,1)《1 AND xx《yy;

  阴:=if(短针2》0,0.4,0),STICK,COLORf0f000,linethick4;

  DRAWICON(阴》0,8,1 );

  drawtext(阴,85,‘阴’),color000000;

  n1:=30;n2:=17;n3:=5;n4:=6;

  Var1x:=EMA(CLOSE,N1)-EMA(CLOSE,N2);

  Var2x:=EMA(Var1x,N3);

  剑:=CROSS(Var1x,Var2x) AND TROUGHBARS(3,7,1)《1;

  DRAWICON(剑》0,8,1 );

  drawtext(剑,73,‘剑’),color000000;

  阴剑: 九 or 剑 or 阴;

  刚从网上看到的,放在大智慧里面了,觉得还不错。按照提示操作,几乎不亏钱。我怀疑含有未来函数,可又不知源码里面每一句所代表的意思。

  更多股票公式:大智慧指标之阴线买入源码的相关信息请关注金投股票网。

限时优惠:万1.8开户
(赠送JK波段王公式)
免责申明: 1、本站涉及的内容仅供参考,不作为投资依据,依此操作风险自担。
2、本站部分内容转载自网络,如有侵权请联系QQ9446379删除。
index.xml index1.xml index2.xml index3.xml index4.xml news.xml