股票公式:实战指标及选股公式,股票知识,股票入门,炒股入门

更多>> 股票入门

股票公式:实战指标及选股公式

  股票公式:实战指标及选股公式。下面杰克文为你介绍股票公式:实战指标及选股公式。

  飞狐,分析家

  FL:MA(CLOSE,17)+ABS(MA(CLOSE,17)-REF(MA(CLOSE,17),1)),colorf4e202;

  FS:MA(CLOSE,17)+MA(CLOSE,17)-REF(MA(CLOSE,17),1),colorf4e202,linethick2;

  CG:IF(MA(CLOSE,17)《FS,FS,MA(CLOSE,17)),colorf4e202,linethick2;

  年线:=emA(c,250);

  a:cg-(ema(c,3)-cg),colorff8080;

  QQ:年线-(ema(c,3)-年线),Colorff80ff,linethick2;

  PARTLINE(CG,CG=FS,RGB(255,255,0)),linethick2;

  大智慧,通达信

  FL:MA(CLOSE,17)+ABS(MA(CLOSE,17)-REF(MA(CLOSE,17),1)),colorf4e202;

  FS:MA(CLOSE,17)+MA(CLOSE,17)-REF(MA(CLOSE,17),1),colorf4e202,linethick2;

  CG:IF(MA(CLOSE,17)《FS,FS,MA(CLOSE,17)),colorf4e202,linethick2;

  年线:=EMA(CLOSE,250);

  a:cg-(EMA(CLOSE,3)-cg),colorff8080;

  QQ:年线-(EMA(CLOSE,3)-年线),Colorff80ff,linethick2;

  if(CG=FS,CG,CG), coloryellow,linethick2;

  大智慧1(感谢jameslast青铜长老)

  FL:MA(CLOSE,17)+ABS(MA(CLOSE,17)-REF(MA(CLOSE,17),1)),colorf4e202;

  FS:MA(CLOSE,17)+MA(CLOSE,17)-REF(MA(CLOSE,17),1),colorf4e202,linethick2;

  CG:IF(MA(CLOSE,17)《FS,FS,MA(CLOSE,17)),colorf4e202,linethick2;

  年线:=EMA(CLOSE,250);

  a:cg-(EMA(CLOSE,3)-cg),colorff8080;

  QQ:年线-(EMA(CLOSE,3)-年线),Colorff80ff,linethick2;

  k1:= CG=FS;

  k12:=backset(k1,2);

  DRAWLINE(k12,CG ,k1,CG,0),COLORYELLOW;

  用法:

  1.fl,fs,cg三线合一变黄色,持股;

  2.a线在黄线之下持股;

  3.如果股指能突破qq线,并且三线合一变黄色,a线低于黄色线,中期趋势将彻底变好;黄色线走平向下变蓝,持仓变异区;死叉蓝线,波段结束。

  配合cs-06(大盘态势)指标,充分利用qq转折点、a线、持仓线的优点,发现和做足大波段行情。a线在持股线下,就不要受股价暂时跌破持股线的影响,坚定持股。

  4。一般在大盘走好情况下,qq线下穿持股线和a线,会有较大的波段行情。

  选股1

  紫线下穿持股线

  FL:=MA(CLOSE,17)+ABS(MA(CLOSE,17)-REF(MA(CLOSE,17),1));

  FS:=MA(CLOSE,17)+MA(CLOSE,17)-REF(MA(CLOSE,17),1);

  CG:=IF(MA(CLOSE,17)《FS,FS,MA(CLOSE,17));

  年线:=emA(c,250);

  a:=cg-(ema(c,3)-cg);

  QQ:=年线-(ema(c,3)-年线);

  CROSS(CG,QQ) AND CG=FS;

  ===================

  选股2

  蓝线下穿持股线

  FL:=MA(CLOSE,17)+ABS(MA(CLOSE,17)-REF(MA(CLOSE,17),1));

  FS:=MA(CLOSE,17)+MA(CLOSE,17)-REF(MA(CLOSE,17),1);

  CG:=IF(MA(CLOSE,17)《FS,FS,MA(CLOSE,17));

  年线:=emA(c,250);

  a:=cg-(ema(c,3)-cg);

  QQ:=年线-(ema(c,3)-年线);

  CROSS(CG,a) AND CG=FS;

  ===================

  选股3

  蓝色线下穿CG线

  FL:=MA(CLOSE,17)+ABS(MA(CLOSE,17)-REF(MA(CLOSE,17),1));

  FS:=MA(CLOSE,17)+MA(CLOSE,17)-REF(MA(CLOSE,17),1);

  CG:=IF(MA(CLOSE,17)《FS,FS,MA(CLOSE,17));

  年线:=emA(c,250);

  a:=cg-(ema(c,3)-cg);

  QQ:=年线-(ema(c,3)-年线);

  CROSS(CG,a);

  更多股票公式:实战指标及选股公式的相关信息请关注金投股票网。

限时优惠:万1.8开户
(赠送JK波段王公式)
免责申明: 1、本站涉及的内容仅供参考,不作为投资依据,依此操作风险自担。
2、本站部分内容转载自网络,如有侵权请联系QQ9446379删除。
index.xml index1.xml index2.xml index3.xml index4.xml news.xml