股票公式:经典震仓,股票知识,股票入门,炒股入门

更多>> 股票入门

股票公式:经典震仓

  股票公式:经典震仓。下面杰克文为你介绍股票公式:经典震仓。

  【经典震仓】{一品茶缘编写精品指标,大智慧副图飞狐通用}

  {DDF:10,30,10;}

  MA5:=MA(C,5);

  MA10:=MA(C,10);

  MA20:=MA(C,20);

  MA30:=MA(C,30);

  DTPL:=MA5》MA10 AND MA10》MA20 AND MA20》MA30;

  DTSJ:=BARSLAST(DTPL AND NOT(REF(DTPL,1)));

  ZXDT:=MA10》MA20 AND MA20》MA30 AND MA10》REF(MA10,1) AND MA20》REF(MA20,1) AND MA30》REF(MA30,1);

  TDDF:=(L/REF(C,1)-1)*100《=-5 AND (REF(HHV(H,5),1)/L-1)*100》=DDF;

  BMBD:=DTSJ《20 AND ZXDT AND COUNT(ZXDT,5)》=3;

  特大跌幅:TDDF,COLOR00FF00,LINETHICK2;

  DRZC:=COUNT(H/REF(C,1)》=1.08,7) AND C/REF(C,1)《=0.93 AND BMBD;

  单日震仓:IF(DRZC》0,1,0),COLORFF00FF,LINETHICK2;

  经典震仓:(DRZC OR TDDF) AND BMBD AND L=LLV(L,5),COLORYELLOW,LINETHICK2;

  STICKLINE(DRZC,0,0.5,4,0),COLORYELLOW;

  DRAWTEXT(DRZC OR 经典震仓,0.5,‘经典◆震仓’),COLORFF00FF;

  更多股票公式:经典震仓的相关信息请关注金投股票网。

万2开户
(赠送炒股公式)
index.xml index1.xml index2.xml index3.xml index4.xml news.xml site.xml ticai.xml 股票公式:经典震仓,股票知识,股票入门,炒股入门