股票公式:大智慧通用公式金包银,股票知识,股票入门,炒股入门

更多>> 股票入门

股票公式:大智慧通用公式金包银

  股票公式:大智慧通用公式金包银。下面杰克文为你介绍股票公式:大智慧通用公式金包银。

  【金包银】大智慧副图指标}{各股软通用}

  {金包银----一品茶缘编写,大智慧副图指标}{各股软通用}

  {指标信号说明:白银=低吸;黄金=启动;金包银=回调后重新启动;}

  {N:2,5,3;}

  MA20:=MA(C,20);

  MA30:=MA(C,30);

  QSXS:=MA20》MA30 AND MA20》REF(MA20,1) AND MA30》REF(MA30,1);

  ZF:=(C/REF(C,1)-1)*100;

  TDDF:=(L/REF(C,1)-1)*100《=-5 AND (REF(HHV(H,5),1)/L-1)*100》=10;

  白银:TDDF AND QSXS,COLORFFFF00,POINTDOT,LINETHICK2;

  N1:=BARSLAST(CROSS(C,MA(C,5)));

  N2:=BARSLAST(CROSS(MA(C,5),C));

  HM:IF(N1《N2,N1+1,0)*QSXS,COLOR00FFFF;

  黄金:HM=1 AND ZF》=0 AND C》O AND QSXS,COLOR00FFFF,POINTDOT,LINETHICK2;

  KX1:=ZF《=-N AND C《O;

  XDSJ:=BARSLAST(KX1);

  KX2:=ZF》=N AND C》O;

  JBY:=KX2 AND XDSJ《=2 AND C》=REF(O*0.99,XDSJ) AND ZF》ABS(REF(ZF,XDSJ)*0.99);

  金包银:IF(FILTER(JBY,1) AND QSXS,5,0),COLORFF00FF,LINETHICK2;

  {以下设置副图显示方式}

  STICKLINE(白银,-1,1,4,1),COLORFFFF00;

  STICKLINE(黄金,0,1,4,0),COLOR00FFFF;

  更多股票公式:大智慧通用公式金包银的相关信息请关注金投股票网。

限时优惠:万1.8开户
(赠送JK波段王公式)
免责申明: 1、本站涉及的内容仅供参考,不作为投资依据,依此操作风险自担。
2、本站部分内容转载自网络,如有侵权请联系QQ9446379删除。
index.xml index1.xml index2.xml index3.xml index4.xml news.xml