股票公式:指标公式逃顶极品,股票知识,股票入门,炒股入门

更多>> 股票入门

股票公式:指标公式逃顶极品

  股票公式:指标公式逃顶极品。下面杰克文为你介绍股票公式:指标公式逃顶极品。

  {n=18;m=14;i=26}

  Var1:=INDEXV*INDEXC;

  Var2:=EMA(Var1,5)/EMA(INDEXV,5);

  Var3:=(INDEXC-Var2)/Var2*100;

  Var4:=Var3《=-1.5 AND Var3》-100;

  Var5:=SUM(Var4》0,N)/SUM(Var4=0,N);

  Var6:=Var5《5 AND Var5》=0.25;

  Var7:=(LOW+HIGH+CLOSE)/3;

  Var8:=(Var7-MA(Var7,M))/(0.015*AVEDEV(Var7,M));

  Var9:=EMA(Var8,3);

  VarA:=(HIGH+LOW+CLOSE)/3;

  VarB:=SUM(MAX(0,HIGH-REF(VarA,1)),I)/SUM(MAX(0,REF(VarA,1)-LOW),I)*100;

  VarC:=REF(MA(VarB,3),2.2);

  VarD:=REF(MA(VarB,13),6.2);

  VarE:=REF(MA(VarB,89),36.6);

  VarF:=CROSS(VarC,VarB) AND VarB》150;

  DRAWTEXT(Var6 AND CROSS(Var8,Var9),LOW,‘抄底’);

  DRAWTEXT(VarF,HIGH,‘逃顶’);

  更多股票公式:指标公式逃顶极品的相关信息请关注金投股票网。

限时优惠:万1.8开户
(赠送JK波段王公式)
免责申明: 1、本站涉及的内容仅供参考,不作为投资依据,依此操作风险自担。
2、本站部分内容转载自网络,如有侵权请联系QQ9446379删除。
index.xml index1.xml index2.xml index3.xml index4.xml news.xml