股票公式:极品公式神龙飞天,股票知识,股票入门,炒股入门

更多>> 股票入门

股票公式:极品公式神龙飞天

  股票公式:极品公式神龙飞天。下面杰克文为你介绍股票公式:极品公式神龙飞天。

  Var1:=(EMA(AMOUNT,5)/EMA(VOL,5)/100-EMA(AMOUNT,125)/EMA(VOL,125)/100)/(EMA(AMOUNT,5)/EMA(VOL,5)/100)《-0.4;

  Var2:=(CLOSE-LLV(LOW,15))/(HHV(HIGH,15)-LLV(LOW,15))*100;

  Var3:=SMA(Var2,3,1);

  Var4:=SMA(Var3,3,1);

  Var5:=(-100)*(HHV(HIGH,52)-CLOSE)/(HHV(HIGH,52)-LLV(LOW,52));

  Var6:=COUNT(Var1,5)》=1 AND (Var5《-99.9 OR Var4《15 AND Var3《12);

  Var7:=VOL/FINANCE(7);

  Var8:=100*WINNER(CLOSE);

  Var9:=MA(Var8,3);

  VarA:=MA(Var7,34);

  VarB:=Var9《VarA*100 AND Var8《Var7;

  VarC:=SUM(IF(CLOSE》REF(CLOSE,1),1,0),0);

  VarD:=SUMBARS(VOL,CAPITAL);

  VarE:=IF(CLOSE》LLV(CLOSE,VarD),1,-1)*IF(VarC》LLV(VarC,VarD),1,-1);

  VarF:=COUNT(IF(VarE=-1,1,0)=1,8)》2;

  Var10:=(CLOSE-DMA((3*HIGH+LOW+OPEN+2*CLOSE)/7,VOL/(SUM(AMOUNT,13)/(AMOUNT/VOL/100)/100)))/DMA((3*HIGH+LOW+OPEN+2*CLOSE)/7,VOL/(SUM(AMOUNT,13)/(AMOUNT/VOL/100)/100))*100《-18;

  Var11:=(CLOSE-MIN(REF(CLOSE,5)*0.865,REF(CLOSE,21)*0.772))/CLOSE《0.01;

  Var12:=VarF AND Var10 AND Var11;

  Var13:=VOL/CAPITAL》=0.02 AND VOL/CAPITAL《=0.2 AND OPEN=1.105;

  Var14:=Var13 AND COUNT(Var13,5)=1;

  Var15:=Var12 OR Var13;

  Var16:=REF(CLOSE,1);

  Var17:=SMA(MAX(CLOSE-Var16,0),7,1)/SMA(ABS(CLOSE-Var16),7,1)*100;

  Var18:=SMA(MAX(CLOSE-Var16,0),13,1)/SMA(ABS(CLOSE-Var16),13,1)*100;

  Var19:=Var17《20 AND Var18《25;

  Var1A:=Var19;

  Var1B:=SUM(IF(CLOSE》REF(CLOSE,1),VOL,IF(CLOSE《REF(CLOSE,1),0-VOL,0)),0);

  Var1C:=IF(CLOSE》LLV(CLOSE,VarD),1,-1);

  Var1D:=IF(Var1B》LLV(Var1B,VarD),1,-1);

  Var1E:=Var1C*Var1D;

  Var1F:=IF(Var1E=-1,1,0);

  Var20:=Var1F AND CLOSE=LLV(CLOSE,120) AND Var8《Var7;

  Var21:=IF(FILTER(Var6 AND VarB AND Var15 AND Var1A AND Var20》0,4),70,0);

  Var22:=IF(VarB AND Var1A AND Var20》0,50,0);

  持仓区: STICKLINE(CLOSE》EMA(CLOSE,20),80,85,8,1);

  空仓区: STICKLINE(CLOSE《EMA(CLOSE,20),80,85,8,1);

  Var23:=HHV(HIGH,9)-LLV(LOW,9);

  Var24:=HHV(HIGH,9)-CLOSE;

  Var25:=CLOSE-LLV(LOW,9);

  Var26:=Var24/Var23*100-70;

  Var27:=(CLOSE-LLV(LOW,60))/(HHV(HIGH,60)-LLV(LOW,60))*100;

  Var28:=(2*CLOSE+HIGH+LOW)/4;

  Var29:=SMA(Var25/Var23*100,3,1);

  Var2A:=LLV(LOW,34);

  Var2B:=SMA(Var29,3,1)-SMA(Var26,9,1);

  Var2C:=IF(Var2B》100,Var2B-100,0);

  Var2D:=HHV(HIGH,34);

  Var2E:=EMA((Var28-Var2A)/(Var2D-Var2A)*100,13);

  Var2F:=EMA(0.667*REF(Var2E,1)+0.333*Var2E,2);

  神龙飞天: Var2F;

  STICKLINE(Var2E-Var2F》0,Var2E,Var2F,8,0);

  STICKLINE(Var2E-Var2F《0,Var2E,Var2F,8,0);

  潜龙能量: (Var2E-Var2F)*5;

  STICKLINE(潜龙能量》=0,0,潜龙能量*1,4,0);

  STICKLINE(潜龙能量》=0,0,潜龙能量*0.8,4,0);

  STICKLINE(潜龙能量》=0,0,潜龙能量*0.6,4,0);

  STICKLINE(潜龙能量》=0,0,潜龙能量*0.4,4,0);

  STICKLINE(潜龙能量》=0,0,潜龙能量*0.2,4,0);

  STICKLINE(潜龙能量《0,0,潜龙能量*1,4,0);

  STICKLINE(潜龙能量《0,0,潜龙能量*0.8,4,0);

  STICKLINE(潜龙能量《0,0,潜龙能量*0.6,4,0);

  STICKLINE(潜龙能量《0,0,潜龙能量*0.4,4,0);

  STICKLINE(潜龙能量《0,0,潜龙能量*0.2,4,0);

  更多股票公式:极品公式神龙飞天的相关信息请关注金投股票网。

限时优惠:万1.8开户
(赠送JK波段王公式)
免责申明: 1、本站涉及的内容仅供参考,不作为投资依据,依此操作风险自担。
2、本站部分内容转载自网络,如有侵权请联系QQ9446379删除。
index.xml index1.xml index2.xml index3.xml index4.xml news.xml