股票公式:大智慧公式 压力支撑,股票知识,股票入门,炒股入门

更多>> 股票入门

股票公式:大智慧公式 压力支撑

  股票公式:大智慧公式 压力支撑。下面杰克文为你介绍股票公式:大智慧公式 压力支撑。

  RSV:=(CLOSE-LLV(LOW,13))/(HHV(HIGH,13)-LLV(LOW,13))*100;

  K:=SMA(RSV,3,1);

  D:=SMA(K,3,1);

  J:=3*K-2*D;

  RSV12:=(CLOSE-LLV(LOW,34))/(HHV(HIGH,34)-LLV(LOW,34))*100;

  K12:=SMA(RSV12,3,1);

  D12:=SMA(K12,3,1);

  J12:=3*K12-2*D12;

  RSV24:=(CLOSE-LLV(LOW,55))/(HHV(HIGH,55)-LLV(LOW,55))*100;

  K24:=SMA(RSV24,3,1);

  D24:=SMA(K24,3,1);

  J24:=3*K24-2*D24;

  压力位:IF(CROSS(j24,j),H,REF(H,BARSLAST(CROSS(j24,j)))),COLORred,LINETHICK0;

  支撑位:IF(CROSS(j,j24),L,REF(L,BARSLAST(CROSS(j,j24)))),COLOR77AAFF,,LINETHICK0;

  AA10:=MA(C,10);{找楼梯股,红黄同时出现就是}

  BB10:=atan((aa10-ref(aa10,1)))*180/3.1416;

  STICKLINE(BB10》1 and AA10》ref(AA10,1), AA10,REF(AA10,1),8,0),colorred;

  STICKLINE(BB10《1 and AA10《ref(AA10,1), AA10,REF(AA10,1),8,1),COLORgreen;

  AA20:=MA(C,20);

  BB20:=atan((aa20-ref(aa20,1)))*180/3.1416;

  STICKLINE(BB20》1,AA20,REF(AA20,1),8,0),COLORYELLOW;

  STICKLINE(BB20《1,AA20,REF(AA20,1),8,1),COLORbbcccc;

  更多股票公式:大智慧公式 压力支撑的相关信息请关注金投股票网。

限时优惠:万1.8开户
(赠送JK波段王公式)
免责申明: 1、本站涉及的内容仅供参考,不作为投资依据,依此操作风险自担。
2、本站部分内容转载自网络,如有侵权请联系QQ9446379删除。
index.xml index1.xml index2.xml index3.xml index4.xml news.xml